Join Today
Enjoy an ad free experience by logging in. Not a member yet? Register.
Page 11 of 26 FirstFirst ... 91011121321 ... LastLast
Results 101 to 110 of 253
  1. #101
    Senior Member
    Join Date
    Mar 2009
    Posts
    354
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    my frends



    plz test it i think volume bug fixed

    Download

  2. #102
    Senior Member
    Join Date
    Feb 2010
    Posts
    4,318
    Thanks (Given)
    0
    Thanks (Received)
    1

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Quote Originally Posted by MOKIA
    my frends

    plz test it i think volume bug fixed
    corrupt archieve.. upload somewhere else

  3. #103
    Senior Member
    Join Date
    Sep 2009
    Posts
    421
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Guys I think all the 5800 users are supporting you right now, and hopping that finally the Browser Bug could get fixed.

    Thanks a lot mates

  4. #104
    Senior Member
    Join Date
    Feb 2010
    Posts
    4,318
    Thanks (Given)
    0
    Thanks (Received)
    1

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Quote Originally Posted by spinkol
    Guys I think all the 5800 users are supporting you right now, and hopping that finally the Browser Bug could get fixed.

    Thanks a lot mates
    welcome mate.. yes the task is treaky.. but there is a chance i can succeed

  5. #105
    Senior Member
    Join Date
    Feb 2010
    Posts
    4,318
    Thanks (Given)
    0
    Thanks (Received)
    1

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Quote Originally Posted by MOKIA
    my frends

    plz test it i think volume bug fixed

    Download
    did not work for me.. still flash is showing that volume control on top

  6. #106
    shadowninty
    Guest

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Quote Originally Posted by Upakul
    did not work for me.. still flash is showing that volume control on top
    Same for me

  7. #107
    Senior Member
    Join Date
    Mar 2009
    Posts
    354
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Quote Originally Posted by Upakul
    did not work for me.. still flash is showing that volume control on top
    @Upakul

    i remove all volume script from swf but not work

    i found...

    i opened mediaplayer and change hs from basic to samsung widget volume bug fixed so problem is from capabilities we must Decrease capabilities from HS dll and exe files

  8. #108
    Senior Member
    Join Date
    Feb 2010
    Posts
    4,318
    Thanks (Given)
    0
    Thanks (Received)
    1

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Quote Originally Posted by MOKIA
    @Upakul

    i remove all volume script from swf but not work

    i found...

    i opened mediaplayer and change hs from basic to samsung widget volume bug fixed so problem is from capabilities we must Decrease capabilities from HS dll and exe files
    yes... tried it.. works great in the way you mentioned....

  9. #109
    Senior Member
    Join Date
    Mar 2009
    Posts
    354
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]

    Quote Originally Posted by Upakul
    yes... tried it.. works great in the way you mentioned....


    @Upakul

    i remove script Mini player and mini radio i think 99% fixed

    PLZ test


    download

  10. #110
    Senior Member
    Join Date
    Feb 2010
    Posts
    4,318
    Thanks (Given)
    0
    Thanks (Received)
    1

    Default Re: Fixing OmniaHS bugs on 5800 [Question for OmniaHD users - Please answer]


    Well I got an idea to solve BROWSER bug too.. i am testing it... but its just a tempirary fix


 
Page 11 of 26 FirstFirst ... 91011121321 ... LastLast

Similar Threads

  1. [HELP] Looking for a Chinese CFW with OmniaHS
    By gartter in forum Symbian S60V5 Custom Firmware / Cooking - Discussion
    Replies: 0
    Last Post: 07-15-2010, 03:38 AM
  2. Requesting for SATIO Slide unlock
    By drei in forum Symbian S60v5 Forum
    Replies: 0
    Last Post: 07-08-2010, 01:53 PM
  3. Fixing Image Errors in the Nokia 5800 Gallery and a Question
    By dumbjock in forum Symbian S60v5 Forum
    Replies: 1
    Last Post: 02-08-2010, 09:16 AM
  4. FirmWare Bugs - Nokia N86 8MP - V.10.086 [Report bugs]
    By robertkarlsen in forum Symbian S60v3 Forum
    Replies: 23
    Last Post: 08-05-2009, 07:54 PM
  5. Replies: 1
    Last Post: 02-19-2009, 08:39 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •