Join Today
Enjoy an ad free experience by logging in. Not a member yet? Register.
Page 14 of 15 FirstFirst ... 412131415 LastLast
Results 131 to 140 of 144
  1. #131
    Senior Member
    Join Date
    Jun 2009
    Posts
    158
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    NP after your mods i have the reports on in messagings SMS settings! How can i remove it?

  2. #132
    Senior Member
    Join Date
    Feb 2010
    Posts
    771
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    Quote Originally Posted by simon95
    NP after your mods i have the reports on in messagings SMS settings! How can i remove it?
    go to message settings and turn it off

  3. #133
    Senior Member
    Join Date
    Jun 2009
    Posts
    158
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    i solved it..doesn't mind..my big problem it's that after you mega mods my voicecommand doesn't work..vcommandmanager run but if i press green button nothing appears and the phone do only a beep...plz help me to fix this..

  4. #134
    Junior Member
    Join Date
    Mar 2010
    Posts
    28
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    Quote Originally Posted by simon95
    i solved it..doesn't mind..my big problem it's that after you mega mods my voicecommand doesn't work..vcommandmanager run but if i press green button nothing appears and the phone do only a beep...plz help me to fix this..
    I think I have the same problem.

    When I long press the green button, a window appears and I have to speak the command. The command gets recognized, but after that, the window disappears and there is a short beep.
    So the command never gets executed.

    I have applied also the RomPatcherAuto mod in Upakul post (in CFW), which I think it's for v40. Maybe this is the problem?

  5. #135
    Senior Member
    Join Date
    Sep 2009
    Posts
    4,259
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    Hey NP! Does this pack include the Heap Size mod, and C to E mod? And, by reducing/removing KS menu lag, did you change the normal KS file of v50? or was it a separate text file. If you did change the KS speed of this, would you please attach the original one? Im planning on using all these mods on my v50 CFW, so if you could help me out i would appreciate it. +1 and Thanks in advance

  6. #136
    Senior Member
    Join Date
    Feb 2010
    Posts
    771
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    Quote Originally Posted by Kcube989
    Hey NP! Does this pack include the Heap Size mod, and C to E mod? And, by reducing/removing KS menu lag, did you change the normal KS file of v50? or was it a separate text file. If you did change the KS speed of this, would you please attach the original one? Im planning on using all these mods on my v50 CFW, so if you could help me out i would appreciate it. +1 and Thanks in advance
    heap size not there mate
    c to e u can edit it urself now.. in the last row change c to e not there in megamod
    ks without lag is in there

  7. #137
    Senior Member
    Join Date
    Sep 2009
    Posts
    4,259
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    Quote Originally Posted by NP
    heap size not there mate
    c to e u can edit it urself now.. in the last row change c to e not there in megamod
    ks without lag is in there
    Was the default KS speed of v50 got changed by removing KS lag in menu? Cause i like the defaiult KS speed of v50 by default

  8. #138
    Member
    Join Date
    Apr 2010
    Posts
    30
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    .when i connect to usb, the theme change to something else. usually it will change to default theme but i see weird white theme. after disconnect, the wallpaper reset to default theme setting...

  9. #139
    Senior Member
    Join Date
    Jan 2010
    Posts
    224
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    Quote Originally Posted by dieandromeda
    .when i connect to usb, the theme change to something else. usually it will change to default theme but i see weird white theme. after disconnect, the wallpaper reset to default theme setting...
    Happens if the theme you are using is installed on E: while your fone is on Mass Storage mode.

  10. #140
    Member
    Join Date
    Apr 2010
    Posts
    30
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: MegaMods for v50 KS w/o lag in menu/All New mods in 1. HAVE A FAST FONE !!!!

    Quote Originally Posted by RieVonE
    Happens if the theme you are using is installed on E: while your fone is on Mass Storage mode.
    yea i know, previously before installing this mod, it will change to default soundwave theme (i'm using 5800) if i connected to usb mass storage. after disconnect, current theme still intact along with the wallpaper.

    since using this mod, whenever i connect to usb, it will change to weird white theme which i'm sure it located somewhere in z drive. after disconnect, the wallpaper is missing so i need to change the wallpaper everytime after using usb.


 
Page 14 of 15 FirstFirst ... 412131415 LastLast

Similar Threads

  1. Nokia 5800 Very fast menu
    By sfen in forum Symbian S60V5 Modding
    Replies: 220
    Last Post: 12-19-2011, 12:40 PM
  2. menu and homescreen mini mods (more to come)
    By steven25 in forum Symbian S60V5 Modding
    Replies: 25
    Last Post: 04-12-2010, 06:28 AM
  3. Replies: 21
    Last Post: 04-03-2010, 04:40 PM
  4. Replies: 12
    Last Post: 01-27-2010, 06:03 PM
  5. SE w300i - feature fone or smart fone?
    By tshrjain in forum Other Phones
    Replies: 5
    Last Post: 11-05-2009, 09:55 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •