Join Today
Enjoy an ad free experience by logging in. Not a member yet? Register.
Page 215 of 384 FirstFirst ... 115165205213214215216217225265315 ... LastLast
Results 2,141 to 2,150 of 3840
  1. #2141
    Senior Member
    Join Date
    May 2009
    Posts
    1,293
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    Quote Originally Posted by franci.pavlin
    Is there any way to recover the applications installed on the memory card? I tried first moving the sys, system, resource and private folders to a backup folder on my pc, then flashed your firmware ( 9th,which is amazing, great work) waited 10s, then hard reset, then wait and then moving those folders from the backup back to the memory card. It worked fine and i got the applications back, but after a few hours the phone said it needs to be restarted, after restart the vodafone and finger use homescreens were gone. I flashed your firmware again and it works now, but if i restore the folders and get my applications back, the homescreen vanishes. Any way of recovering installed applications without the loss of the vodafone homescreen?
    hiee.. dude always we should format memory card or delete sys private resource system files from phone... and please dont take back of them and restore... it will conflict with the firmware and phone will lag... u need to reinstall them.... u can use auto installer application and put all ur apps games in 1 folder and start the app to install all app at one go....
    and if voda hs dissappers then just switch to some different homescreen then back to voda... this solves it...

  2. #2142
    Senior Member
    Join Date
    May 2009
    Posts
    1,293
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    Quote Originally Posted by iwan_chong
    Urm, i'm facing one problem now. After flashing those processing things appear. And my clock speed is shown 369mhz. Isn't it overclocked to 434mhz after version 21.0.? Thanks . Good firmware by the way.
    all app used in measuring the clock speed is not that accurate.... and ya after v21 it is overclocked to 434mhz....

  3. #2143
    Senior Member
    Join Date
    May 2009
    Posts
    1,293
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    Quote Originally Posted by m.garz
    should i format my memory card? OR just delete [sys;system;private;resource folder]??
    format mc is appreciated .... or its ok if u delete them... anything will do...

  4. #2144
    Senior Member
    Join Date
    May 2009
    Posts
    1,293
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    Quote Originally Posted by Martin79
    cant wait for the v.60 and your rc.3

  5. #2145
    Senior Member
    Join Date
    May 2009
    Posts
    1,293
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    hiee... ever1 who requested this cfw in other languages... pls give me sometime... am very sorry... bcoz am roaming out in search of gud colleges to get admission so no time to sit at home datz y.... but definitely ill do them very soon...

  6. #2146
    Member
    Join Date
    Jun 2009
    Posts
    46
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    thanks for this CFW dude! trying it right now.. will post feedback in a couple of days..

  7. #2147
    Member
    Join Date
    Jun 2009
    Posts
    46
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    just found a bug.. XPLORE not working.. just blue screen.. tried hard reset and reflashing.. still not working..

  8. #2148
    Senior Member
    Join Date
    May 2009
    Posts
    1,293
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    Quote Originally Posted by m.garz
    just found a bug.. XPLORE not working.. just blue screen.. tried hard reset and reflashing.. still not working..
    hiee... dude it is not a bug... only at first start of xplorer u will get the blue screen...
    just do this..
    open xplorer ull have blue screen...
    now hold the menu button for sometime to bring the open application list
    then hold the xplorer icon... now u ll have two options... 1 is open and the other exit... press on exit.... datz it.... from next time u open xplorer it will open the normal way wid out ney problem.... this bluescreen just shows up once after flashing...

  9. #2149
    Senior Member
    Join Date
    Jul 2009
    Posts
    139
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    Quote Originally Posted by m.garz
    just found a bug.. XPLORE not working.. just blue screen.. tried hard reset and reflashing.. still not working..
    I had the same with xplore, I just went and tried to reinstall it but then got the message "component build in" restarted my phone and then xplore was working strange.....

  10. #2150
    Senior Member
    Join Date
    Jul 2009
    Posts
    139
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: NEW 9 TH CFW V60.0.001 25/5/10 Rohith Thatchan - AppleOrangeFruit

    Quote Originally Posted by anarchy007
    I had the same with xplore, I just went and tried to reinstall it but then got the message "component build in" restarted my phone and then xplore was working strange.....
    BTW, appleorangefruit I love this CFW this is one of your best!!! Keep up the good work +1


 
Page 215 of 384 FirstFirst ... 115165205213214215216217225265315 ... LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •