Join Today
Enjoy an ad free experience by logging in. Not a member yet? Register.
Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12
  1. #11
    Senior Member
    Join Date
    May 2010
    Posts
    2,587
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: Successfully run JAF on Windows 7

    Quote Originally Posted by roger1980
    tanks
    &what about this problem
    "Searching for JAF saved location of ini...
    Checking path: RM-356\

    Searching for default location of ini...
    Checking path: \Products\RM-356\
    Searching for JAF saved location of ini...
    Checking path: RM*356*.vplRM-356\
    No ini files found...
    FILES SET FOR FLASHING:
    MCU Flash file: NONE
    PPM Flash file: NONE
    CNT Flash file: NONE "
    I can,t even select mcu manually
    you can do bro. just hit the buttons labeled mcu ppm cnt.
    then open file dialog will pop up and you can choose files
    after selection the butoons will have green lights ON
    and instead of NONE you will see each file's path

  2. #12
    Junior Member
    Join Date
    Jul 2010
    Posts
    29
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: Successfully run JAF on Windows 7

    Well, in fact, im not running into problems to load any PKEY emulators on Win7. The real problem here is to get properly working JAF. I always get stucked on the INI loading (blank), it just loads nothing...

    I dont know whats going on, but looks like its related to an non-finished install from the Main JAF installer. It suddenly stops copying files when extracting some "vsb... blah blah" thing.

    OS: Win7 Ultimate x86, antivirus/firewall off, proper compatibility and admin rights given btw. No clue at all.


 
Page 2 of 2 FirstFirst 12

Similar Threads

  1. E51 successfully downgraded with USB cable - twice !!! :-)
    By Tumultus in forum Symbian S60v3 Forum
    Replies: 18
    Last Post: 09-04-2015, 06:28 AM
  2. integrating Vivaz Conversation into CFW successfully
    By liliantungary in forum Symbian S60V5 Custom Firmware / Cooking - Discussion
    Replies: 56
    Last Post: 08-07-2011, 08:29 AM
  3. Anyone successfully done changing language pack on E72
    By tiunilohmu in forum Symbian S60v3 Forum
    Replies: 20
    Last Post: 11-19-2010, 02:20 PM
  4. ANYONE SUCCESSFULLY EDITED A CORE FILE (C00) AND TESTED ? [5800]
    By Bl3nch0z in forum Symbian S60V5 Modding
    Replies: 6
    Last Post: 06-16-2010, 07:34 AM
  5. Apple and Gizmodo successfully get lots of publicity
    By phattrance in forum iPhone Forum
    Replies: 0
    Last Post: 04-23-2010, 08:14 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •