Join Today
Enjoy an ad free experience by logging in. Not a member yet? Register.
Page 3 of 5 FirstFirst 12345 LastLast
Results 21 to 30 of 45
  1. #21
    Senior Member
    Join Date
    Jul 2009
    Posts
    5,880
    Thanks (Given)
    0
    Thanks (Received)
    2

    Default Re: New forum is now online

    phat..you said something of a xml or wap version of dm..where can i find it?

    and additionly i noticed that browsing here on my 5800 is much faster than before

  2. #22
    Senior Member
    Join Date
    Dec 2008
    Posts
    12,252
    Thanks (Given)
    0
    Thanks (Received)
    26

    Default Re: New forum is now online

    Quote Originally Posted by override182
    honestly ive been trying hundreds of time to open this forum while it was down.. gosh it was painful, and indeed it was much more painful for the Admin to handle SMF =="
    oh yeah, it was a pain in the ass! got some external help also
    testing

  3. #23
    Member
    Join Date
    Mar 2009
    Posts
    93
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: New forum is now online

    firefox has picked an error phat, the error is not noticable for me but heres the log :-)

    Error: The stylesheet http://www.dailymobile.net/index.php?ak_action=aktt_css was not loaded because its MIME type, "text/html", is not "text/css".
    Source File: http://www.dailymobile.net/forum-enter/
    Line: 0

    version of firefox Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.9.2) Gecko/20100115 Firefox/3.6 (.NET CLR 3.5.30729)

    kind regards nbg

  4. #24
    Senior Member
    Join Date
    Jul 2009
    Posts
    398
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: New forum is now online

    I liked the new interface, but could change the color of forum...but i like blue

  5. #25
    Senior Member
    Join Date
    Dec 2008
    Posts
    12,252
    Thanks (Given)
    0
    Thanks (Received)
    26

    Default Re: New forum is now online

    Quote Originally Posted by nbg
    firefox has picked an error phat, the error is not noticable for me but heres the log :-)

    Error: The stylesheet http://www.dailymobile.net/index.php?ak_action=aktt_css was not loaded because its MIME type, "text/html", is not "text/css".
    Source File: http://www.dailymobile.net/forum-enter/
    Line: 0

    version of firefox Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.9.2) Gecko/20100115 Firefox/3.6 (.NET CLR 3.5.30729)

    kind regards nbg
    hmm im not getting any error from that page ( http://www.dailymobile.net/forum-enter/ )

    u have a screenshot?
    testing

  6. #26
    Senior Member
    Join Date
    Dec 2008
    Posts
    12,252
    Thanks (Given)
    0
    Thanks (Received)
    26

    Default Re: New forum is now online

    Quote Originally Posted by neonoafs
    I liked the new interface, but could change the color of forum...but i like blue
    we actually have a few themes, but they have been deactivated since every theme needs to be manually configuration with the custom script etc, so for every theme its like building up an entire forum from scratch.
    testing

  7. #27
    Senior Member
    Join Date
    May 2009
    Posts
    14,028
    Thanks (Given)
    8
    Thanks (Received)
    25
    New forum is now online

    Default Re: New forum is now online

    Quote Originally Posted by Phat^Trance
    hmm im not getting any error from that page ( http://www.dailymobile.net/forum-enter/ )

    u have a screenshot?
    I see the error too.
    Load the page and then go to "Error Console" (Ctrl+Shift+J) and select from there errors. It's there. Nothing important, I think...

  8. #28
    Senior Member
    Join Date
    Dec 2008
    Posts
    12,252
    Thanks (Given)
    0
    Thanks (Received)
    26

    Default Re: New forum is now online

    oh, some minor errors nothing to worry about
    testing

  9. #29
    Senior Member
    Join Date
    Jul 2009
    Posts
    191
    Thanks (Given)
    0
    Thanks (Received)
    0

    Default Re: New forum is now online

    not sure if its just me, but i can't seem to upload any images on a thread...am running IE 8 in compatability mode...when i click on the browse button i can select the file but when i click "post" then the path in the browse field just goes blank and nothing is uploaded!

  10. #30
    Senior Member
    Join Date
    Dec 2008
    Posts
    12,252
    Thanks (Given)
    0
    Thanks (Received)
    26

    Default Re: New forum is now online

    testing test

    Edit: worked fine for me in comp mod. anyone else feels like trying?
    testing


 
Page 3 of 5 FirstFirst 12345 LastLast

Similar Threads

  1. Nokia Forum becomes Symbian Forum
    By usta in forum Forum News
    Replies: 12
    Last Post: 04-05-2013, 10:52 PM
  2. iPhone Forum Reader will soon support Daily Mobile Forum
    By phattrance in forum iPhone Forum
    Replies: 3
    Last Post: 09-25-2009, 02:00 PM
  3. The forum mobile edition is online!
    By phattrance in forum General Discussion
    Replies: 8
    Last Post: 06-08-2009, 04:43 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •